サッカーコラム J3 Plus+ 

J1・J2・J3・日本代表などを幅広くカバーするサッカーコラムです。基本的には毎日更新しています。よろしくお願いいたします。
| トップページ | 人気ブログランキング | ツイッター(J3+) | 全記事一覧 | お気に入りに追加する |






最近のエントリー (20記事)

 2020/07/19 【J1】 18クラブの中で「思っていたよりもヤバそうなクラブ」はどこだ?
 2020/07/19 【J3】 開幕4連勝のブラウブリッツ秋田とロアッソ熊本。ガイナーレ鳥取も好発進。
 2020/07/21 【Jリーグ】 「素晴らしい補強」と言えるMF中島元彦(セレッソ大阪→アルビレックス新潟)の獲得
 2020/07/22 【Jリーグ】 FW 前田大然(CSマリティモ→セレッソ大阪???)の移籍について
 2020/07/22 【Jリーグ】 「ガンバクラップ問題」で悪いのはJリーグなのか?ガンバ大阪なのか?それとも・・・。
 2020/07/25 【J1】 「ドリブルに関する数値」が優れたJリーガーを計算してみた。 (1位-10位) (2020年)
 2020/07/25 【J2】 「ドリブルに関する数値」が優れたJリーガーを計算してみた。 (1位-10位) (2020年)
 2020/07/26 【J1】 「クロスの数値」が優れたJリーガーを計算してみた。 (1位-10位) (2020年)
 2020/07/29 【Jリーグ】 悲しい気持ちになる柏レイソルの試合延期の申し入れ (vs 名古屋グランパス)
 2020/07/29 【J2】 「クロスの数値」が優れたJリーガーを計算してみた。 (1位-10位) (2020年)
 2020/07/30 【J2】 2020年の順位予想をしてみた。 (上位グループ編)
 2020/07/30 【Jリーグ】 「フロントが優秀だ。」と思うクラブ (1位-10位)
 2020/07/31 【Jリーグ】 今夏の移籍市場で動向が気になるフォワード (1位-10位)
 2020/08/01 【Jリーグ】 今夏の移籍市場で動向が気になるアタッカー (1位-10位)
 2020/08/01 【Jリーグ】 今夏の移籍市場で動向が気になるボランチ (1位-10位)
 2020/08/02 【Jリーグ】 城福監督(サンフレッチェ広島)の試合中の態度が悪すぎる。
 2020/08/03 【J2】 2020年にブレイクしつつある若手プレーヤーをひたすら挙げてみた。 (前編)
 2020/08/04 【J2】 2020年にブレイクしつつある若手プレーヤーをひたすら挙げてみた。 (中編)
 2020/08/04 【J3】 2020年にブレイクしつつある若手プレーヤーをひたすら挙げてみた。 (前編)
 2020/08/04 【J1】 2020年にブレイクしつつある若手プレーヤーをひたすら挙げてみた。 (前編)
 2020/08/05 【Jリーグ】 今夏の移籍市場で動向が気になる右SB/WB (1位-10位)
 2020/08/05 【J2】 2020年にブレイクしつつある若手プレーヤーをひたすら挙げてみた。 (後編)


最近のYouTubeへの投稿 (15動画)

 2020/06/18 【Jリーグ】 「応援がカッコイイ」と思うクラブ (1位-10位)  → 再生数:5,412回
 2020/06/20 【Jリーグ】 2020年のJ1の順位予想をしてみた。 (中位グループ編)  → 再生数:4,648回
 2020/06/21 【サッカーファンが選ぶ】 2020年にブレイク期待のJ2の若手プレーヤー (11位~20位)  → 再生数:3,684回
 2020/06/24 【J3】 2020年の順位予想をしてみた。 (開幕直前!!!)  → 再生数:15,036回
 2020/07/02 【Jリーグ】 2020年のJ1の順位予想をしてみた。 (上位グループ編)  → 再生数:3,339回
 2020/07/04 【J2】 2020年の2節のベストイレブンを選んでみた。  → 再生数:1,134回
 2020/07/14 【Jリーグの56クラブの中で・・・。】 「フロントが優秀だ。」と思うクラブ (1位-10位)  → 再生数:13,134回
 2020/07/15 【Jリーグ】 僕が、今、気になって仕方がないJリーガー (1位-10位)  → 再生数:4,410回
 2020/07/28 【Jリーグ】 今夏の移籍市場で動向が気になるフォワード (1位-10位)  → 再生数:15,487回
 2020/07/29 【Jリーグ】 今夏の移籍市場で動向が気になるアタッカー (1位-10位)  → 再生数:3,666回
 2020/07/30 【Jリーグ】 今夏の移籍市場で動向が気になるボランチ (1位-10位)  → 再生数:14,159回
 2020/07/31 【Jリーグ】 今夏の移籍市場で動向が気になる右SB/WB (1位-10位)  → 再生数:7,026回
 2020/08/01 【Jリーグ】 今夏の移籍市場で動向が気になるCB (1位-10位)  → 再生数:4,512回
 2020/08/02 【Jリーグ】 今夏の移籍市場で動向が気になる左SB/WB (1位-10位)  → 再生数:3,362回
 2020/08/03 【Jリーグ】 今夏の移籍市場で動向が気になるキーパー (1位-10位)  → 再生数:5,459回
 2020/08/04 【サッカーファンが選ぶ】 「J2で面白いサッカーをしている。」と思うクラブ (1位-10位)  → 再生数:6,209回
 2020/08/05 【サッカーファンが選んだ】 現代のJリーグを代表するドリブラー (1位-10位)  → 再生数:112回
 2020/08/05 【お知らせ】 ユーチューブ(サッカーコラム J3 Plus チャンネル)を始めました。


お勧めしたいエントリー (15記事)

「2対0」というスコアの微妙な面白さ | | このエントリーを含むはてなブックマーク | 

■ <1-1-4-3>

杉山茂樹氏の<4-2-3-1>という本を読んでいて、「やっぱり、この人は違うなあ。」と感心したのが、フォーメーションに関するくだりである。「サッカーは、野球よりも自由な部分は大きい。」という趣旨の話に関連させて、野球のフォーメーションを<1-1-4-3>と表したことである。

サッカーの試合だけでなく、野球の試合もこれまで、散々、見てきたが、野球のフォーメーション(?)を「1-1-4-3」と表現する人は見たことがなかったので、目からうろこだった。(ここで、最初の「1」がピッチャー、次の「1」がキャッチャー、「4」が内野手、「3」が外野手である。)

確かに、野球は「1-1-4-3」で、それ以外にはなりようがない。広島や楽天の監督をつとめたブラウン監督は、絶体絶命のサヨナラのピンチのときは外野手を内野に持って行って、「内野5人」という奇策を行ったことがあるが、これは、例外中の例外である。そう考えると、やはりサッカーの自由度は大きい。試合中に勝手にポジションを変えるのも自由である。

※ 「内野5人」のときは、外野手登録の選手が内野を守ることになる。2009年の西武-広島の延長戦で、左翼の小窪をセカンドとピッチャーの間に位置させる奇策を用いて、まんまと成功させた。(内野を守っていた小窪がゴロをさばいて7-2-3の併殺を完成させているが、どの位置に守っていても、あくまでも小窪のポジションはレフトであり、7(=レフト)-2(=キャッチャー)-3(=ファースト)のゲッツーとなる。

■ 2対0の危険さ

杉山氏の最新のコラムも興味深いかった。いわく、

『実況アナウンサーは、2-0のスコアになると「実はサッカーでは、2-0というスコアは~」と、お約束のようにぶつ。「リードされている側が1点返せば、リードされている側はお尻に火がついた状態になる。試合はどうなるか分かりません」と、緊迫感を煽る。しかし、2-0のチームが1点を返され、パニックに陥り逆転を許した試合を、僕はもう何年も見ていない。古いノートを探らない限り、特定することはできない。』

というものである。確かに、「2対0」というスコアになったとき、かなりの確率で、解説者やアナウンサーは、「2対0は、一番、危険なスコアです。」と言う。杉山氏の言うとおりで、同じ2対0であっても、ビハインドのチームが逆転できそうな「0対2」と、ノーチャンスの「0対2」がある。決まりごとのように「2対0は危険なスコアです。」というのは、あまりよろしくはないだろう。 (【杉山茂樹コラム】2-0は本当に危険なのか)

■ 0対2からの逆転劇①

とはいっても、0対2からの逆転劇というものが、「もう何年も見ていない。」というほど珍しいものでもない。(「パニック」の程度をどう考えるかにもよるが。)

2対0からの逆転劇というと、まず、思い出されるのは、先日のアジアユースの準々決勝の韓国戦である。布監督に率いられたチームは、FW指宿の2ゴールで前半早々に2点を奪ったが、韓国のパワープレーに屈して、2対3の逆転負けを食らった。世界大会の切符を逃したという事実のほかに、圧倒された試合内容もショッキングでサッカーファンにとっては、忘れたくても忘れられない試合の1つである。2対0から1点を返された後の日本チームのパニックぶりは異常なものであった。

日本代表の関連で言うと、今年のはじめに行われたアジアカップ予選のイエメン戦もそうである。このときは、0対2の状況から3対2と逆転に成功し、勝利をおさめている。実質、B代表というメンバー構成であったが、FC東京のFW平山相太がデビュー戦でハットトリックという離れ業を見せた試合として強く印象に残っている。

近年のJリーグで言うと、2008年のJ1の最終節も同じである。勝つしかないジェフ千葉は0対2とリードされた後半29分から猛反撃を見せる。この11分間で実に4ゴールを奪って4対2の逆転勝ち。「奇跡の残留劇」として、今も語り継がれている。結果、東京Vが降格し、磐田が入れ替え戦に回ることになった。この試合はFC東京がパニックになったというよりは、1点差に追い上げことで、千葉の勢いがMAXまで高まった例といえるだろう。

■ 0対2からの逆転劇②

また、2009年のJ2の最終節では、勝てばJ1昇格が決まる湘南ベルマーレがアウェーで水戸ホーリーホックと対戦した。プレッシャーのためか動きの悪い湘南イレブンは、早々に2点ビハインドとなったが、FW阿部吉朗の2ゴールの活躍もあって、見事に2点ビハインドを跳ね返して3対2で勝利を飾った。昇格が決定した後、MF坂本が流した涙も印象的で、湘南サポーターにとっては忘れられない試合の1つである。

この年の湘南はドラマチックな試合が多かったが、28節のアビスパ福岡戦は、逆に2対0から2対3と逆転負けを喫している。「お茶事件」があった試合とも言われているが、首位の湘南はホームで後半38分まで2対0とリードをしていたが、残り7分で3点を入れて逆転負けを食らった。この敗戦をきっかけに、湘南は4連敗を喫することになる。2点リードを逆転されて敗れると尾を引いてしまう典型的な例といえる。

■ 0対2からの逆転劇③

このあたりの試合は、サッカーファンであれば、覚えている人も多いはずであるが、他に個人的に印象に残っているのは、2008年終盤のヴァンフォーレ甲府とセレッソ大阪の試合である。勝たないと昇格の可能性がなくなる甲府と、勝ち続けて昇格の可能性を広げたいC大阪の試合は、文字通り「死闘」となった。ホームの甲府が前半に2対0とリードを奪うが、後半にC大阪が猛反撃。C大阪のMF香川真司が2ゴールを挙げる活躍を見せて、C大阪が見事に3対2で逆転勝利。昇格の望みをつなぐことになった。

もう一つ、印象的なのは2009年のファジアーノ岡山と東京ヴェルディの試合。試合は早々に東京Vが2点リードを奪って楽勝かと思われたが、ホームの大声援に後押しされた岡山がMF保坂のゴールで3対2で逆転勝利をおさめた。この試合は「1万人チャレンジDAY!」という企画を行っていたが、それにふさわしいドラマチックな勝利となった。

つい最近、見た試合で言うと、J2の最終節のカターレ富山と愛媛FCの試合もそうである。前半に愛媛FCがセットプレーから2ゴールを挙げたが、ホームの富山がFW石田の活躍で3対2と逆転まで持っていった。結局、愛媛が試合終了間際にFW福田のゴールで3対3に追いついてドローだったが、ホームの富山が意地を見せた。なお、今シーズン、異常に逆転負けの多かった富山は、2点リードを逆転された試合が8節の徳島戦と33節の東京Vの2試合あった。

※ ここまで挙げた例は、全てここ2年ほどの試合であるが、それ以外にも、2点差の逆転劇があった試合は日本国内に限定しても少なくはない。今シーズンのJ1に限ってみても、10節の京都と清水戦、14節の磐田と鹿島戦、16節の川崎Fと仙台戦も、同じように0対2から3対2(or 4対2)への逆転劇があった。

■ セーフティーリードは?

プロ野球の場合のセーフティーリードは、個人的には、

 ・(イニングに関係なく)8点リード
 ・最終回で4点リード

でないか?と思う。例えば、5対1でリードをしているホームチームが9回表に抑えのエースを投入して、5対5の同点に追いつかれたり、逆転されたりすることは、まず考えられない。また、プロ野球の長い歴史の中でも、8点リードを逆転されたケースは数試合程度しかなかったはずである。

では、サッカーの場合はどうだろうか?リードした時間帯にもよるが、2点差であれば、まだ危険な感じはする。実際に追いつかれたり、逆転されたチームは少なくない。ただ、3点差になればセーフティーリードだと思う。サッカーの場合、どんなに心配性の人でも、3点差になった時点で、追いつかれたり、ひっくり返されたりすることを心配する必要はないのでは?と思う。

もちろん、ごくたまに3点差を追いつかれたり、逆転される試合もある。今シーズンでいうと、J2の第10節の横浜FCと甲府の試合がそうである。ホームの横浜FCは前半21分までに3ゴールを奪ったが、甲府が4点を奪って大逆転勝ちした。

また、第30節の鳥栖と横浜FC戦は、逆に前半43分までにホームの鳥栖が3点リードを奪ったが、そこから横浜FCが猛反撃を見せて4ゴールをマーク。4対3とリードを奪ったが、試合終了間際に鳥栖がFW豊田のゴールで追いついて4対4の引き分けに終わった。サッカーの世界では、「4対4の試合は面白い。」と言われるが、3点差を追いつかれた鳥栖も、逆転しながら最後に追いつかれた横浜FCも、これほど無力感に襲われるドローも無かっただろう。

■ まとめ

結論としては、当然、2対0のままで終わった試合や、2対0から2対1や3対1になった試合の方が圧倒的に多いものの、2対0から逆転されるケースは、意外に少なくない。もちろん、二つのチームの力関係を考慮すべきではあるが、ここでは、先人の方がおっしゃったことに素直に従って、「2対0は危険なスコア」であり、「セーフティーリードではない。」と考えておいた方が無難ではないかと思う。

結果的に2対1で勝利することになっても、1点差に追い上げられた時に感じるプレッシャーは相当なものであるし、2点リードを追い付かれてドローになったり、2対3で逆転負けを食らったときの喪失感は半端ではない。また、両チームに実力差があったとしても、2対0から2対1に追い上げられると嫌なものであり、むしろ、実力差があればあるほど、2対0とリードしていたチームには「絶対に逃げ切って勝ち点3を取らなければならない。」というプレッシャーがかかる。「2対0」というスコアにまつわるそういった微妙な心理状態は、結構、面白いものである。

使い分ってもいい場合と、使うにふさわしくない試合があって、そこをきちんと考える必要はあるが、誰が言い始めたのか、「2対0は危険なスコアです。」というおなじみのフレーズは、実は、深みのある言葉であるように思える。


関連エントリー

 2007/12/22  いつまで「テレ朝」と「角沢照治」に耐えなければならないのか?
 2008/01/24  世界レベルでないサッカージャーナリストがサポーターや選手にだけ世界レベルを求める不思議
 2008/05/04  カリスマ:山本浩アナの名フレーズを堪能する。
 2008/11/10  【甲府×C大阪】 背番号「8」の後継者
 2008/12/06  【千葉×FC東京】 奇跡のエンディング
 2009/08/09  【岡山×東京V】 ドラマチックな大逆転劇!!!
 2009/12/05  【水戸×湘南】 ベルマーレ 悲願のJ1昇格が決定!!!
 2010/10/11  【U-19日本×U-19韓国】 布ジャパンの歴史的な惨敗


関連記事

コメント

杉山氏のノートにJリーグの試合は
書かれていないだろうからなあ。
彼から言わせれば「レベル低い日本と違って、
欧州のトップリーグでは2点差の逆転は少ない」という事だろう。
2010/12/20(月) 12:05:58 | URL | No Name  [編集]
とても面白かったです。
2010/12/18(土) 07:55:07 | URL | KP  [編集]

コメントの投稿

  • URL
  • コメント(必須)
  • パスワード
  • 秘密
  • 管理者にだけ表示を許可する

トラックバック

トラックバックURL:https://llabtooflatot.blog.fc2.com/tb.php/2243-efa88521





| トップページ | 人気ブログランキング | Jリーグブログ村 | 全記事一覧 (2011-2020) | お気に入りに追加 |


ようこそ!

Author:じじ
FC2ブログへようこそ!



Since 2007/4/30




にほんブログ村 サッカーブログへ
にほんブログ村

公式ツイッター


◆ このたび、遅ればせながらツイッターを始めました。フォローしてもらえると嬉しいです。宜しくお願いいたします。


最近のエントリー (100記事)



08月05日
全エントリーの一覧 (2011年-2020年)

08月05日
【お知らせ】 ユーチューブ(サッカーコラム J3 Plus チャンネル)を始めました。

08月05日
【JリーグのNo.1は?】「チャント総選挙」を開催します。~清き一票 お願いします~


08月05日
【Jリーグ】 今夏の移籍市場で動向が気になる右SB/WB (1位-10位)

08月05日
【J2】 2020年にブレイクしつつある若手プレーヤーをひたすら挙げてみた。 (後編)

08月04日
【J2】 2020年にブレイクしつつある若手プレーヤーをひたすら挙げてみた。 (後編)

08月04日
【J2】 2020年にブレイクしつつある若手プレーヤーをひたすら挙げてみた。 (中編)

08月03日
【J2】 2020年にブレイクしつつある若手プレーヤーをひたすら挙げてみた。 (前編)

08月02日
【Jリーグ】 城福監督(サンフレッチェ広島)の試合中の態度が悪すぎる。

08月01日
【Jリーグ】 今夏の移籍市場で動向が気になるボランチ (1位-10位)

08月01日
【Jリーグ】 今夏の移籍市場で動向が気になるアタッカー (1位-10位)

08月01日
【Jリーグ】 今夏の移籍市場で動向が気になるフォワード (1位-10位)

08月01日
【Jリーグ】 「フロントが優秀だ。」と思うクラブ (1位-10位) 07月30日
【J2】 2020年の順位予想をしてみた。 (上位グループ編)

07月29日
【J2】 「クロスの数値」が優れたJリーガーを計算してみた。 (1位-10位) (2020年)

07月29日
【Jリーグ】 悲しい気持ちになる柏レイソルの試合延期の申し入れ (vs 名古屋グランパス)

07月29日
【J2】 「ドリブルに関する数値」が優れたJリーガーを計算してみた。 (1位-10位) (2020年)

07月26日
【J1】 「クロスの数値」が優れたJリーガーを計算してみた。 (1位-10位) (2020年)

07月25日
【J1】 「ドリブルに関する数値」が優れたJリーガーを計算してみた。 (1位-10位) (2020年)

07月22日
【Jリーグ】 「ガンバクラップ問題」で悪いのはJリーグなのか?ガンバ大阪なのか?それとも・・・。

07月22日
【Jリーグ】 FW 前田大然(CSマリティモ→セレッソ大阪???)の移籍について

07月21日
【Jリーグ】 「素晴らしい補強」と言えるMF中島元彦(セレッソ大阪→アルビレックス新潟)の獲得

07月19日
【J3】 開幕4連勝のブラウブリッツ秋田とロアッソ熊本。ガイナーレ鳥取も好発進。

07月19日
【J1】 18クラブの中で「思っていたよりもヤバそうなクラブ」はどこだ?

07月18日
【Jリーグ】 はっきり言うと、42歳のFW安彦考真(Y.S.C.C.横浜)という選手が好きではない。

07月18日
【J1】 18クラブの中で「思っていたよりも良さそうなクラブ」はどこだ?

07月16日
【J2】 「今年、面白いサッカーをしているチーム」はどこだろうか? (後編)

07月16日
【J2】 「今年、面白いサッカーをしているチーム」はどこだろうか? (前編)

07月15日
【FC東京×川崎F】 止まらないFWレアンドロ・ダミアン。1ゴール3アシストの大活躍。

07月15日
【柏×横浜FC】 飛び級での五輪代表入りもあり得るFW斉藤光毅

07月14日
【G大阪×C大阪】 2003年以来のアウェイ勝利。立役者は1ゴール1アシストのDF丸橋祐介。

07月14日
【長崎×愛媛FC】 開幕4連勝。絶対的な切り札になっているFWイバルボ。

07月14日
【浦和×横浜FM】 大きな戦力になりそうなU-23豪州代表のDFトーマス・デン

07月13日
【FC琉球×徳島】 新・10番のMF渡井理己が2ゴールの大活躍。

07月13日
【千葉×栃木SC】 元・日本代表のFW矢野貴章が決勝ゴール。4試合目で初勝利。

07月13日
【大宮×東京V】 開幕4連勝。ボランチで輝く大卒2年目のレフティのMF小野雅史。

07月12日
【京都×福岡】 20歳の新守護神のGK若原智哉。好セーブ連発。

07月12日
【磐田×山口】 ついに目覚めたFWルキアン。2ゴールの大活躍。

07月12日
【新潟×松本山雅】 名誉挽回!!!19歳のGK藤田和輝が勝利に大貢献!!!

07月11日
【Y.S.C.C.横浜×富山】 奇跡の大逆転劇の立役者はストライカーのFW武颯

07月11日
【岡山×北九州】 イケメンスター候補のFW佐藤亮。2試合連続で途中出場でゴール。

07月11日
【湘南×仙台】 堂々のデビューを果たした18才のGK小畑裕馬

07月09日
【神戸×広島】 日本代表入りもあり得るボランチのMF川辺駿

07月09日
【北九州×FC琉球】 ブレイク必至!?21歳のMF高橋大悟が3アシストの大活躍。

07月09日
【J2】 早くも3節が終了。「良さげなチーム」はどこだろうか?

07月08日
【栃木SC×東京V】 異次元のスピードを持つ大卒ルーキーのMF山下諒也

07月08日
【山口×愛媛FC】 台風の目になりつつある新生・愛媛FC

07月08日
【水戸×千葉】 3対0の大勝。今年のジェフには期待できるのか!?

07月07日
【福岡×長崎】 劇的な2ゴール!!!得点量産の期待がかかるFW富樫敬真

07月07日
【徳島×京都】 キレキレのドリブルは誰にも止められないMF荒木大吾

07月07日
【横浜FC×札幌】 ベテランのGK菅野孝憲。慣れ親しんだ三ツ沢で躍動。

07月06日
【清水×名古屋】 新型コロナから復帰。GKランゲラックは好セーブで勝利に貢献。

07月06日
【磐田×岡山】 神がかり的な活躍を見せたGKポープ・ウィリアム。ドローに大貢献。

07月06日
【FC今治×熊本】 神奈川県2部からJリーグへ・・・。異例の大出世を果たしたMF相澤祥太。

07月05日
【川崎F×鹿島】 衰えを隠しきれなくなってきた32歳のDF内田篤人

07月05日
【大分×鳥栖】 MF田中達也が途中出場で2ゴール。GK高木駿の活躍も目立つ。

07月04日
【SC相模原×Y.S.C.C.横浜】 鮮烈なデビューを飾った19歳のMF松田詠太郎(横浜FMユース出身)

07月04日
【讃岐×G大阪U-23】 11試合で10ゴール!!!17歳のFW唐山翔自が凄すぎる!!!

07月04日
【J3】 18クラブの中で 「良さげなチーム」はどこだろうか? (1節が終了)

07月03日
【山形×栃木SC】 誰がMF坂元達裕(セレッソ大阪)の穴を埋めるか?最有力候補はMF渡邊凌磨。

07月03日
【福島×八戸】 ブレイクなるか!?ナイジェリア人のFWイスマイラ。

07月03日
【富山×長野】 新しい時代に突入したヤング・パルセイロ

07月02日
【J2】 22クラブの中で 「ヤバそうなチーム」はどこだろうか?

07月02日
【FC岐阜×FC今治】 元・日本代表のDF駒野友一(38歳)の右足は健在。

07月02日
【J2】 22クラブの中で 「良さげなチーム」はどこだろうか? (後編)

07月01日
【J2】 22クラブの中で 「良さげなチーム」はどこだろうか? (前編)

07月01日
【群馬×水戸】 大卒ルーキーのMF松崎快(大宮ユース出身)という選手は面白い。

07月01日
【金沢×松本山雅】 侮りがたい今シーズンの松本山雅

06月30日
【岩手×秋田】 「Jリーグ最速」と言っても過言ではないFW齋藤恵太のスピード

06月30日
【岡山×山口】 新外国人のFWイウリ(レノファ山口)はかなり凄そうだ。

06月30日
【甲府×新潟】 覚醒しつつある24歳のストライカーのFW渡邉新太

06月29日
【京都サンガ×ジュビロ磐田】 新・スタジアムでの初戦。FWピーター・ウタカは驚異だった。

06月29日
【ロアッソ熊本×鹿児島ユナイテッド】 今年のロアッソ熊本には期待できるか?否か?

06月28日
【愛媛FC×徳島ヴォルティス】 「21世紀の愛媛FCのベストゲームは決まり!!!」 四国ダービーでの大逆転勝利!!!

06月28日
【J2】 2020年に期待したい選手を3人だけ挙げてみた。 (町田ゼルビア編)

06月27日
【J3】 2020年の開幕直前の大展望 (下) ~ダークホースは岩手とFC今治!?期待したい選手は・・・。~

06月27日
【J2】 2020年に期待したい選手を3人だけ挙げてみた。 (東京ヴェルディ編)

06月26日
【J3】 2020年の開幕直前の大展望 (上) ~「4強」が中心。本命は富山、追うのは熊本・鹿児島・FC岐阜か!?~

06月26日
【J2】 2020年に期待したい選手を3人だけ挙げてみた。 (ジェフ千葉編)

06月26日
【J1】 2020年のコロナ再開直前の大展望 (下) ~サプライズを起こすのは清水か?鳥栖?湘南か?横浜FCか?~

06月25日
【J1】 2020年のコロナ再開直前の大展望 (中) ~初優勝を目指すC大阪・神戸・FC東京・札幌など~

06月25日
【J2】 2020年に期待したい選手を3人だけ挙げてみた。 (大宮アルディージャ編)

06月25日
【移籍市場】 「いい補強」に思えるDFオ・ジェソク(ガンバ大阪→名古屋グランパス???)の獲得

06月24日
【J1】 2020年のコロナ再開直前の大展望 (上) ~「7強」が中心。本命は川崎F、追うのは横浜FMか!?~

06月24日
【J2】 2020年に期待したい選手を3人だけ挙げてみた。 (ザスパクサツ群馬編)

06月24日
【J1】 2020年に期待したい選手を3人だけ挙げてみた。 (浦和レッズ編)

06月23日
【J1】 2020年に期待したい選手を3人だけ挙げてみた。 (鹿島アントラーズ編)

06月23日
【J2】 2020年に期待したい選手を3人だけ挙げてみた。 (栃木SC編)

06月23日
【J2】 2020年のコロナ再開直前の大展望 (下) ~若手軍団の町田・山口・金沢・北九州がサプライズ候補~

06月22日
【移籍問題】 FWジョー(名古屋グランパス)には「Jリーグを舐めるな!」と言いたい。

06月22日
【J2】 2020年に期待したい選手を3人だけ挙げてみた。 (水戸ホーリーホック編)

06月22日
【J2】 2020年のコロナ再開直前の大展望 (中) ~J1復帰を目指す徳島・長崎・新潟・松本山雅など~

06月21日
【J2】 2020年のコロナ再開直前の大展望 (上) ~自動昇格争いは磐田と大宮が中心か!?~

06月21日
【J3】 有望株がたくさん!2020年のFC岐阜は面白そうだ。

06月21日
【J1】 2020年に期待したい選手を3人だけ挙げてみた。 (ベガルタ仙台編)

06月20日
【Jリーグ】 次にJ1童貞を卒業しそうなクラブ (1位-10位)

06月20日
【J2】 2020年に期待したい選手を3人だけ挙げてみた。 (モンテディオ山形編)

06月20日
【J1】 2020年に期待したい選手を3人だけ挙げてみた。 (コンサドーレ札幌編)

06月19日
【J2】 2020年の順位予想をしてみた。 (下位グループ編)

06月19日
【J3】 2020年シーズンの再・戦力分析 (Y.S.C.C.横浜編)

06月19日
【J3】 2020年の開幕直前 順位予想のまとめ (46名) ~1:富山、2:熊本、3:鹿児島、4:FC岐阜、5:藤枝、6:鳥取~

06月18日
【J3】 2020年シーズンの再・戦力分析 (アスルクラロ沼津編)

06月18日
【J2の本命か?】 ジュビロ磐田の若手が練習試合で躍動している件

06月17日
【Jリーグ】 サッカーファンから高く評価されている主審 (1位-10位)

06月17日
【J2】 「選手層が厚い。」と言えるクラブはどこだろうか? (後編)

06月16日
【横断幕の禁止】 「さすが」と言える浦和レッズ。過敏な対応には疑問。

06月16日
【J2】 「選手層が厚い。」と言えるクラブはどこだろうか? (後編)

06月16日
【J2】 「選手層が厚い。」と言えるクラブはどこだろうか? (前編)

06月15日
【J1】 「選手層が厚い。」と言えるクラブはどこだろうか? (後編)

06月15日
【J3】 2020年シーズンの再・戦力分析 (福島ユナイテッド編)

06月15日
【J1】 「選手層が厚い。」と言えるクラブはどこだろうか? (前編)

06月15日
【J2】 今シーズンの町田ゼルビアはかなり面白そうだ。

06月15日
【J3】 2020年シーズンの再・戦力分析 (ヴァンラーレ八戸編)

06月14日
【鹿島アントラーズ】 ザーゴ新監督をサポーターはどこまで我慢できるか?

06月13日
【J3】 2020年シーズンの再・戦力分析 (カマタマーレ讃岐編)

06月13日
【J3】 2020年シーズンの再・戦力分析 (SC相模原編)

06月12日
【J3】 2020年シーズンの再・戦力分析 (FC今治編)

06月12日
【J3】 2020年シーズンの再・戦力分析 (ガイナーレ鳥取編)

06月11日
【J3】 2020年シーズンの再・戦力分析 (ブラウブリッツ秋田編)

06月11日
【J3】 2020年シーズンの再・戦力分析 (長野パルセイロ編)

06月10日
【Jリーグ】 新外国人選手の発掘が上手なクラブ (1位-10位)

06月10日
【J3】 2020年シーズンの再・戦力分析 (いわてグルージャ盛岡編)

06月10日
【J3】 2020年シーズンの再・戦力分析 (カターレ富山編)

06月09日
【J3】 2020年シーズンの再・戦力分析 (FC岐阜編)

06月09日
【J3】 2020年シーズンの再・戦力分析 (鹿児島ユナイテッド編)

06月09日
【Jリーグ】 若手育成力の高いクラブ (1位-10位)

06月08日
【Jリーグ】 補強の上手なクラブ (1位-10位)

06月08日
【J2】 2020年シーズンの再・戦力分析 (FC琉球編)

06月08日
【J3】 2020年シーズンの再・戦力分析 (ロアッソ熊本編)

06月07日
【名古屋グランパス】 退団濃厚のFWジョー。ちゃんと移籍金を獲得できるのか?否か?

06月07日
【J2】 2020年シーズンの再・戦力分析 (V・ファーレン長崎編)

06月07日
【J1】 2020年シーズンの再・戦力分析 (大分トリニータ編)

06月06日
【サガン鳥栖】 佐賀県からの1億円の支援は妥当ではない!!!

06月06日
【J2】 2020年シーズンの再・戦力分析 (ギラヴァンツ北九州編)

06月06日
【J1】 2020年シーズンの再・戦力分析 (サガン鳥栖編)

06月05日
【J2】 2020年シーズンの再・戦力分析 (アビスパ福岡編)

06月05日
【J2】 2020年シーズンの再・戦力分析 (愛媛FC編)

06月05日
【J1】 2020年シーズンの再・戦力分析 (サンフレッチェ広島編)

06月04日
【Jリーグ】 何故にFW金崎夢生(名古屋グランパス)だけが批判されるのか?

06月04日
【J2】 2020年シーズンの再・戦力分析 (徳島ヴォルティス編)

06月03日
【新型コロナ】 ショッキングなFW金崎夢生(名古屋グランパス)の感染だが・・・。

06月03日
【J2】 2020年シーズンの再・戦力分析 (レノファ山口編)

06月03日
【J1】 2020年シーズンの再・戦力分析 (セレッソ大阪編)

06月02日
【J2】 2020年シーズンの再・戦力分析 (ファジアーノ岡山編)

06月02日
【J2】 2020年シーズンの再・戦力分析 (京都サンガ編)

06月02日
【J1】 2020年シーズンの再・戦力分析 (ガンバ大阪編)

06月01日
【J2】 2020年シーズンの再・戦力分析 (ジュビロ磐田編)

06月01日
【J2】 2020年シーズンの再・戦力分析 (ツエーゲン金沢編)

06月01日
【J1】 2020年シーズンの再・戦力分析 (名古屋グランパス編)

05月31日
【J1】 2020年シーズンの再・戦力分析 (清水エスパルス編)

05月31日
【J2】 2020年シーズンの再・戦力分析 (アルビレックス新潟編)

05月31日
【J1】 2020年シーズンの再・戦力分析 (湘南ベルマーレ編)

05月30日
【Jリーグ】 人気チャント・総選挙 2020 「21位~30位」 (中間発表)

05月30日
【J2】 2020年シーズンの再・戦力分析 (松本山雅編)

05月30日
【J1】 2020年シーズンの再・戦力分析 (横浜FC編)



YouTube


 第01位  Jリーグの人気チャントのランキング (1位-10位) (2020年版)  → 再生数:209,203回

 第02位  【Jリーグ】 好きなサッカースタジアム (1位-10位)  → 再生数:104,727回

 第03位  【Jリーグ】 サポーターの応援が凄いクラブ (1位~10位)  → 再生数:87,052回

 第04位  【Jリーグ】 サポーターが温かいクラブ (1位~10位)  → 再生数:60,502 回

 第05位  【J2限定】 人気チャントのランキング (1位-10位)  → 再生数:51,640回

 第06位  【J2限定】 2020年の若手のブレイク候補 (1位~20位)  → 再生数:39,348回

 第07位  【Jリーグ】 「地域密着に成功している。」と思うクラブ (1位-10位)  → 再生数:32,512回

 第08位  Jリーグの人気チャントのランキング (11位-20位) (2020年版)  → 再生数:27,229回

 第09位  【Jリーグ】 試合中の雰囲気のいいスタジアム (トップ10)  → 再生数:18,401 回

 第10位  【Jリーグ】 補強が上手なクラブ (1位-10位)  → 再生数:17,819回

 第11位  【Jリーグ】 「クラブ名がかっこいい。」と思うクラブ (1位-10位)  → 再生数:17,474回

 第12位  【Jリーグ】 「コロナ禍」がプラスになりそうなクラブ (1位-10位)  → 再生数:16,062回

 第13位  【Jリーグ】 46クラブのサポーター なんでもベスト10 (第1弾)  → 再生数:15,425回

 第14位  【Jリーグ】 新外国人選手の発掘が上手なクラブ (1位-10位)  → 再生数:14,052回

 第15位  【Jリーグ】 「コロナ禍」によるダメージが大きそうなクラブ (1位-10位)  → 再生数:12,127回

 第16位  【Jリーグ】 応援が面白いクラブ (1位~10位)  → 再生数:12,003回

 第17位  【J2】 2020年の順位予想をしてみた。 (上位グループ編)  → 再生数:11,484回

 第18位  【J1限定】 ホームで強いチーム (1位-10位)  → 再生数:10,719回

 第19位  【J2】 2020年の順位予想をしてみた。 (下位グループ編)  → 再生数:10,673回

 第20位  【Jリーグ】 若手育成力の高いクラブ (1位-10位)  → 再生数:10,296回

 第21位  【Jリーグ】 「ユニフォームがかっこいい。」と思うクラブ (1位-10位)  → 再生数:10,160回

 第22位  【Jリーグ】 好きなJ1のクラブはどこですか? (1位-10位)  → 再生数:10,079回

 第23位  【Jリーグ】 46クラブのサポーター なんでもベスト10 (第2弾)  → 再生数:9,243回

 第24位  【Jリーガー】 好きな個人用のチャント (1位~10位)  → 再生数:9,105回

 第25位  【Jリーグ】 かっこいいと思うチャント (10選)  → 再生数:6,857回

 第26位  【経営危機:サガン鳥栖】 竹原社長のヤバいエピソード (10選)  → 再生数:5,980回

 第27位  【Jリーグ】 スタジアムグルメの充実度 (1位-10位)  → 再生数:6,621回

 第28位  【Jリーグ】 「面白いチャント」を10個だけ選んでみた。  → 再生数:6,478回

 第29位  【Jリーガー】 好きな個人用のチャント (11位~20位)  → 再生数:6,456回

 第30位  【J2限定】 ホームで強いチーム (1位-10位)  → 再生数:5,791回

 第31位  【Jリーグ】 次にJ1童貞を卒業しそうなクラブ (1位-10位)  → 再生数:5,469回

 第32位  【Jリーグ】 46クラブのサポーター なんでもベスト10 (第3弾)  → 再生数:5,398回

 第33位  【Jリーグ/日本代表】 嫌いなサッカー解説者(1位~10位)  → 再生数:5,034回

 第34位  【何でもベスト10】 「Jリーグを代表するサポーター」というと・・・。  → 再生数:3,840回

 第35位  【Jリーグ】 過去5年間の平均年齢の低いクラブ (1位-10位)  → 再生数:3,659回

 第36位  【Jリーグ】 人気チャント・総選挙 「21位~30位の発表です」  → 再生数:3,618回

 第37位  【Jリーグ】 推定年俸ランキング ベスト50 (2002年-2020年)  → 再生数:3,602回

 第38位  【J1】 2020年に注目したい若手プレーヤー(20人)を挙げてみた。  → 再生数:3,337回

 第39位  セレッソサポーターの威圧感のある大ブーイング (京都サンガの選手の登場時)  → 再生数:2,924回

 第40位  【Jリーグ通への挑戦状】 簡単なクイズを作ってみたので挑戦してください。 (全部で15問)  → 再生数:2,565回

 第41位  【Jリーグ】 人気チャント・総選挙 「11位~20位の発表です」  → 再生数:2,518回

 第42位  【Jリーグ】 誰かに言いたくなるムダ知識 (30連発!!!)  → 再生数:2,496回

 第43位  セレッソ大阪のサポーターの「き!よ!きよたけ!」(サンガスタジアム by Kyocera)  → 再生数:2,487回

 第44位  【Jリーグ】 サガン鳥栖の育成力は日本屈指だ。ただし・・・。  → 再生数:2,418回

 第45位  【Jリーグ】 面白いサッカーを見せたチーム (1993年-2020年)  → 再生数:2,260回

 第46位  【Jリーガー】 現代の優秀なプレイスキッカー (トップ10)  → 再生数:2,191回

 第47位  【J2限定】 Jリーグの若手有望株を20名だけ挙げてみた。(2020年版)  → 再生数:2,189回

 第48位  セレッソ大阪の歴代ベストイレブンを考えてみた。  → 再生数:2,046回

 第49位  【Jリーグ/日本代表】 好きなサッカー解説者(1位~10位)  → 再生数:1,969回

 第50位  紫魂 (京都サンガのサポーターの応援)→セレッソ大阪側のバックスタンド3階席から  → 再生数:1,964回

 第51位  【サッカー】 「死語」になったワードを20個だけ挙げてみた。  → 再生数:1,823回

 第52位  【Jリーグ】 大分トリニータを数字で語りたい。  → 再生数:1,513回

 第53位  【Jリーグ】いろいろな個人スタッツのベスト10  → 再生数:1,401回

 第54位  【日本代表】 歴代の名勝負(トップ10) (1992年-2020年)  → 再生数:769回



カテゴリー


【日本代表】
 ├ハリルジャパン(観戦記) (17)
 ├ハリルジャパン(投票) (17)
 ├ハリルジャパン(採点) (2)
 ├ハリルジャパン(全般) (12)
 ├手倉森ジャパン(観戦記) (27)
 ├手倉森ジャパン(全般) (46)
 ├森山ジャパン(全般) (7)

【Division 1】
 ├コンサドーレ札幌 (126)
 -----稲本潤一 (22)
 -----小野伸二 (20)
 -----チャナティップ (8)
 -----都倉賢 (12)
 -----野々村芳和 (12)
 -----深井一希 (16)
 ├ベガルタ仙台 (72)
 -----シュミット・ダニエル (25)
 -----庄司悦大 (22)
 -----野津田岳人 (16)
 -----平山相太 (19)
 -----梁勇基 (24)
 ├鹿島アントラーズ (110)
 -----植田直通 (15)
 -----小笠原満男 (22)
 -----金崎夢生 (14)
 -----永木亮太 (16)
 -----レオ・シルバ (15)
 ├浦和レッズ (145)
 -----阿部勇樹 (28)
 -----岩波拓也 (20)
 -----遠藤航 (18)
 -----柏木陽介 (15)
 -----西川周作 (23)
 -----槙野智章 (15)
 -----森脇良太 (25)
 -----李忠成 (23)
 ├柏レイソル (67)
 -----伊東純也 (26)
 -----江坂任 (9)
 -----クリスティアーノ (38)
 -----小池龍太 (12)
 -----小泉慶 (12)
 -----瀬川祐輔 (11)
 -----中山雄太 (15)
 -----中村航輔 (35)
 ├FC東京 (106)
 -----石川直宏 (19)
 -----中島翔哉 (17)
 -----永井謙佑 (23)
 -----前田遼一 (25)
 -----武藤嘉紀 (28)
 -----森重真人 (46)
 -----米本拓司 (29)
 ├川崎フロンターレ (148)
 -----家長昭博 (29)
 -----大久保嘉人 (26)
 -----大島僚太(20)
 -----小林悠(23)
 -----齋藤学 (30)
 -----タビナス・ジェファーソン(5)
 -----中村憲剛(25)
 -----レナト(17)
 ├横浜Fマリノス (83)
 -----扇原貴宏 (26)
 -----中澤佑二 (19)
 ├湘南ベルマーレ (71)
 -----表原玄太 (13)
 ├清水エスパルス (86)
 -----北川航也 (17)
 -----白崎凌兵 (11)
 -----村田和哉 (14)
 -----立田悠悟 (9)
 ├ジュビロ磐田 (102)
 -----小川航基 (14)
 -----カミンスキー (16)
 -----川辺駿 (15)
 -----川又堅碁 (29)
 -----中村俊輔 (38)
 -----中山雅史 (13)
 -----名波浩 (14)
 -----服部年宏 (10)
 -----藤田俊哉 (14)
 ├名古屋グランパス (112)
 -----小倉隆史 (14)
 -----風間八宏 (17)
 -----佐藤寿人 (24)
 -----玉田圭司 (22)
 -----楢崎正剛 (14)
 -----ドラガン・ストイコビッチ (14)
 ├ガンバ大阪 (142)
 -----宇佐美貴史 (40)
 -----遠藤保仁 (24)
 -----今野泰幸 (15)
 -----井手口陽介 (9)
 -----藤本淳吾 (14)
 -----レヴィー・クルピ (20)
 ├セレッソ大阪 (247)
 -----柿谷曜一朗 (60)
 -----片山瑛一 (11)
 -----キム・ジンヒョン (18)
 -----杉本健勇 (24)
 -----フォルラン (22)
 -----水沼宏太 (13)
 -----森島寛晃 (18)
 -----山口蛍 (55)
 -----山村和也 (22)
 ├ヴィッセル神戸 (79)
 -----伊野波雅彦 (19)
 -----小川慶治朗 (18)
 -----藤田直之 (12)
 -----森岡亮太 (20)
 -----渡邉千真 (20)
 ├サンフレッチェ広島 (120)
 -----青山敏弘 (33)
 -----浅野拓磨 (14)
 -----工藤壮人 (22)
 -----塩谷司 (20)
 -----城福浩 (20)
 -----千葉和彦 (24)
 -----森保一 (28)
 -----水本裕貴 (22)
 ├サガン鳥栖 (110)
 -----新居辰基 (12)
 -----鎌田大地 (15)
 -----権田修一 (14)
 -----豊田陽平 (22)
 -----原川力 (16)
 -----松本育夫 (10)
 -----吉田豊 (10)
 ├V・ファーレン長崎 (14)
 -----鈴木武蔵 (20)

【Division 2】
 ├モンテディオ山形 (69)
 -----石崎信弘 (19)
 -----中村駿太 (9)
 -----坂井達弥 (9)
 -----松岡亮輔 (11)
 ├水戸ホーリーホック (31)
 -----グエン・コン・フオン (10)
 -----齋藤恵太 (8)
 ├栃木SC (32)
 -----大黒将志 (23)
 ├大宮アルディージャ (57)
 -----大前元紀 (15)
 -----嶋田慎太郎 (12)
 ├ジェフ千葉 (128)
 -----指宿洋史 (17)
 -----清武功暉 (21)
 -----鈴木隆行 (12)
 -----関塚隆 (23)
 -----船山貴之 (17)
 -----為田大貴 (16)
 -----ピエール・リトバルスキ (8)
 ├東京ヴェルディ (81)
 -----井上潮音 (10)
 -----林陵平 (11)
 ├町田ゼルビア (14)
 -----秋田豊 (21)
 -----鈴木孝司 (16)
 ├横浜FC (41)
 -----前園真聖 (8)
 -----松井大輔 (12)
 -----三浦知良 (25)
 -----南雄太 (15)
 -----渡邊一仁 (11)
 ├ヴァンフォーレ甲府 (51)
 -----バレー (15)
 -----堀米勇輝 (20)
 -----山本英臣 (20)
 ├松本山雅 (53)
 -----飯田真輝 (15)
 -----石原崇兆 (13)
 -----岩上祐三 (14)
 -----岩間雄大 (12)
 -----反町康治 (23)
 -----永井龍 (21)
 -----パウリーニョ (19)
 -----松田直樹 (15)
 ├アルビレックス新潟 (144)
 -----小川佳純 (14)
 -----川口尚紀 (19)
 -----安田理大 (31)
 ├ツエーゲン金沢 (16)
 -----清原翔平 (13)
 -----佐藤洸一 (15)
 -----山藤健太 (18)
 ├FC岐阜 (41)
 -----ラモス瑠偉(18)
 ├京都サンガ (92)
 -----岩崎悠人 (16)
 -----田中マルクス闘莉王 (35)
 ├ファジアーノ岡山 (57)
 -----岩政大樹(40)
 -----加地亮 (24)
 -----喜山康平 (8)
 -----齊藤和樹 (16)
 -----仲間隼斗 (9)
 ├レノファ山口 (27)
 -----岸田和人 (20)
 -----高木大輔 (20)
 -----丸岡満 (11)
 ├徳島ヴォルティス (51)
 -----内田裕斗 (17)
 -----杉本太郎 (14)
 ├カマタマーレ讃岐 (10)
 -----我那覇和樹 (25)
 ├愛媛FC (45)
 -----河原和寿 (17)
 ├アビスパ福岡 (58)
 -----井原正巳 (18)
 -----駒野友一 (23)
 -----森本貴幸 (12)
 ├ロアッソ熊本 (74)
 -----上村周平 (10)
 -----巻誠一郎 (15)
 ├大分トリニータ (49)
 -----宮阪政樹 (18)

【Division 3】
 ├グルージャ盛岡 (8)
 ├ブラウブリッツ秋田 (28)
 -----中村亮太 (9)
 -----藤田祥史 (11)
 ├福島ユナイテッド (12)
 ├ザスパクサツ群馬 (49)
 -----風間宏希 (15)
 -----鈴木崇文 (19)
 -----平繁龍一 (12)
 -----松下裕樹 (9)
 ├Y.S.C.C.横浜 (6)
 -----後藤京介 (6)
 ├SC相模原 (6)
 -----丹羽竜平 (10)
 ├長野パルセイロ (18)
 -----荒田智之 (15)
 -----塩沢勝吾 (11)
 ├カターレ富山 (29)
 -----岸野靖之 (12)
 -----苔口卓也 (13)
 ├藤枝MYFC (9)
 ├アスルクラロ沼津 (12)
 ├ガイナーレ鳥取 (16)
 -----森岡隆三 (14)
 -----加藤潤也 (6)
 ├ギラヴァンツ北九州 (13)
 -----小松塁 (17)
 -----山岸範宏 (11)
 ├鹿児島ユナイテッド (8)
 -----藤澤典隆 (10)
 ├FC琉球 (17)
 -----播戸竜二 (14)
 ├FC東京U-23 (0)
 -----久保建英 (8)
 ├ガンバ大阪U-23 (8)
 ├セレッソ大阪U-23 (7)
 -----喜田陽 (8)
 ├Jリーグ・アンダー22選抜 (6)

【日本代表】
 ├アギーレジャパン(観戦記) (4)
 ├アギーレジャパン(全般) (12)
 ├アギーレジャパン(採点) (2)
 ├関塚ジャパン(観戦記) (25)
 ├関塚ジャパン(全般) (36)
 ├なでしこジャパン(観戦記) (21)
 ├なでしこジャパン(全般) (9)
 ├鈴木ジャパン(U-19日本代表) (4)
 ├98ジャパン(U-16日本代表) (4)
 ├ザックジャパン(観戦記) (57)
 ├ザックジャパン(全般) (129)
 ├ザックジャパン(採点) (32)
 ├岡田ジャパン(観戦記) (40)
 ├岡田ジャパン(全般) (45)
 ├オシムジャパン(観戦記) (20)
 ├オシムジャパン(全般) (63)
 ├反町ジャパン(観戦記) (16)
 ├反町ジャパン(全般) (24)
 ├吉田ジャパン (11)
 ├牧内ジャパン (1)
 ├城福ジャパン (2)
 ├池内ジャパン (2)
 ├布ジャパン (4)
 ├94ジャパン(吉武ジャパン) (6)
 ├96ジャパン(吉武ジャパン) (11)

メールフォーム

ご要望やご依頼はここからお願いします。

あなたの名前:
あなたのメールアドレス:
件名:
本文:


PVアクセスランキング にほんブログ村